Ardie NE 125

Fragen, Antworten, Diskussion
Antworten
_Ardie_NE125
Beiträge: 1
Registriert: 18 Sep 2021: 17 52

Ardie NE 125

Beitrag von _Ardie_NE125 »

Geschätzte Forumsmitglieder
Ich bin im Besitz einer Ardie NE 125 Baujahr 1947, die ich in den letzten drei Jahren fachgerecht renovieren habe lassen. Fast alles an der Maschine sind noch Originalteile.

Wie Ihr an den vorher vs nachher Bildern sehen könnt, kann sich das Resultat sehen lassen. Nur kämpfe ich aktuell noch mit den letzten Herausforderungen.

1) Ich bekomme die Ardie leider immer noch unheimlich schwer an. Kann mir jemand helfen, welches die idealen Einstellungen sind, um sie zu starten? Wieviel auf oder zu sollte man den Drehdeckel am Ansaugpilz öffnen oder schliessen? Wie oft sollte man den Tupfer am Schwimmergehäuse drücken? Kurz oder lang? Wieviel Gas sollte man geben beim Starten? Gibt es überhaupt die „beste“ Einstellung? Oder ist alles individuell und man muss es herausfinden...?

2) Zudem ist meine Torpedosicherung schon zweimal durchgebrannt. Im Motorrad ist eine Yuasa Batterie B49-6 6V 8.4A. Wieviel Ampere Widerstand sollte die Sicherung haben? Ich hatte immer 25A drin. War das richtig oder kann ich auch mehr nehmen?

Vielen Dank schon mal an alle Unterstützer!
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
_ltm-12
Beiträge: 12
Registriert: 11 Nov 2018: 16 48

Re: Ardie NE 125

Beitrag von _ltm-12 »

Hallo Ardie NE 125 Besitzer,

sehr schönes Fahrzeug auf dem Foto, Glückwunsch dazu.
Als Ardie S125 Fahrer kann ich Folgendes sagen. Zündung soll 6 mm vor OT sein, ich stelle etwa 5 mm ein. Bei mir war das größte Problem die innen liegende Zündspule, die nur sporadisch funktionierte. Nachdem ich mit den innenliegenden wenig Erfolg hatte, habe ich umgebaut auf außen liegende Zündspule. Nun läufts.
Vergaser: Bei mir ein Bing AJ 1/16 Spez., der dürfte bei der NE aber bereits anders sein. Jedenfalls ein 16 mm Vergaser, Leerlaufluftschraube 1 1/2 Umdrehungen herausgeschraubt, Nadeldüse 2,55, Nadelstellung 2. Kerbe von oben, Hauptdüse 85. Vor dem Start Benzinhahn auf und 3 x tupfen, Luftklappe vorher schließen. Kein oder wenig Gas geben. Oft kommt der Motor schon beim ersten Antreten.
Zur Sicherung: Eine 25 Ampere Sicherung ist ausreichend, ich würde lieber 10 Ampere nehmen (6 Volt mal 10 Ampere = 60 Watt). Das Licht und die Zündspule an Deinem Fahrzeug verbrauchen nicht 60 Watt. Wenn also die Sicherung durchbrennt, ist da etwas falsch, ein Kurzschluss irgendwo, den man suchen muss.

Ich hoffe, dir etwas geholfen zu haben, auch wenn Dein Beitrag bereits von 9/2021 ist.
Gruß, Thomas
Antworten