Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Fragen, Antworten, Diskussion
Antworten
52wolfgang
Beiträge: 30
Registriert: 06 Nov 2019: 17 19

Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 52wolfgang »

So, hier die Fortsetzung:
.....FiveM bietet die bei weiten preiswerteste KW , dazu noch als einziger mit „verbessertem Pleulfußlager“ an. Dahinter verbirgt sich offensichtlich ein größerer und somit tragfähigerer Pleulfußdurchmesser. Die damit verbundene Seitliche Führung der Lagerrollen trägt dazu aber massiv nach außen auf und verdeckt die seitlichen Öffnungsfugen zur Schmierstoff- Versorgung. In einem freundlichen Fachgespräch mit dem FiveM Chef, H. Müller hat dieser mir aber versichert, dass das ganze erprobt sei und das Lager dennoch genügend Schmierstoff bekommt. Nun gut, es wird sich herausstellen. Erfahrungsgemäß brauchen solche Wälzlager sehr wenig Schmierstoff, man denke an die vielen Lager in den heutigen Autos, die mit einer Einmalschmierung ein Autoleben durchstehen.
Inked20210219_182017_LI.jpg
Demontage: Passende Abzieher setze ich voraus. Probleme machen die Lagerschalen der Kurbelwelle, die fallen nicht, wie in der Reparaturanleitung beschrieben, nach Anwärmen der Gehäuseteile und Holzhammerschlägen einfach raus. Da hilft nur (neben Anwärmen) ein spitzer Schraubenzieher in der Nut hinter der Lagerschale mit leichten Hammerschlägen mit 180° Versatz

FORTSETZUNG FOLGT
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
52wolfgang
Beiträge: 30
Registriert: 06 Nov 2019: 17 19

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 52wolfgang »

Zusammenbau:
Der Motor /Getriebe ist einfach aufgebaut und erfordert zusammen mit einer ET- Teileliste und Reparaturanleitung keine großen Fachkenntnisse. Die Blechsicherungen unter den Muttern sind mehrfach verwendbar.
Für die Einstellung des Lagerspiels der Kurbelwelle mit verschiedenen Distanzscheiben ist unbedingt ein passender Abzieher für die Lagerschalen erforderlich, die müssen mehrfach runter, bis das „Spiel“ stimmt. Das ganze macht man bei trockenen Lager ohne Simmerringe, sonst fehlt das Gefühl für den Freilauf.. Die im Handel befindlichen L17 Schulterkugellager haben alle das Problem, dass sie bei axialem Spiel sofort auch radiales Spiel haben. Ob das früher auch so war, weiß ich nicht. Das im Handbuch vorgeschriebene seitliche Spiel von 0,1-0,2 mm führt automatisch auch zu solchem radialen Spiel. Radiales Spiel an einer KW- Lagerung halte ich aber nicht für angebracht. Ich habe also ohne große Messerei das Lagerspiel so eingestellt, dass die KW mit Dichtung und angezogenen Gehäuseschrauben „frei ohne Spiel“ lief, so wie man das auch an einer Fahrradachse macht. Genau so das Lager der Hauptwelle. Das Spiel wird automatisch größer, wenn der Motor warm wird, da das Alu Gehäuse sich ca. doppelt so viel ausdehnt wie die KW.

Die Simmerringe, die statt der Filzdichtungen verwendet werden sitzen sehr locker und müssen unbedingt eingeklebt werden.

Obwohl in vielen Dichtungssätzen vorhanden braucht man keine Kopfdichtung, die war original auch nicht vorhanden und mindert nur die Kompression. Ich montiere den Kopf zur Sicherheit mit Loctite 574.

Zur Fettfüllung gibt es unterschiedliche Angaben im Netz (2x50 oder 2x60ml), ET Liste und Rep. Anleitung sagen dazu leider nichts. Ich habe mich für 2x50 und 2x 10 ml Getriebeöl SAE 80 entschieden, damit das Fett sich nicht in irgend welchen Ecken festsetzt. Eingefüllt habe ich das jeweils mit einer alten 20ml Arztspritze durch die Gewindelöcher der Schmiernippel.

Zur Elektrik:
Nachfolgende Beschreibung mag den Fachmann langweilen, es gibt aber vielleicht auch welche, die daraus was lernen können.
Die Grundplatte hat, passend zum jeweiligen Polrad, eine Markierung und Gegenmarkierung am Gehäuse. So hat sie einst mal das Werk verlassen. Das Polrad selbst hat außen 2 Markierungen OT und M, M ist der Zündzeitpunkt, die sich an einer weiteren Gehäusemarkierung orientieren. Man montiert die Grundplatte also erst mal auf Markierung, montiert das Polrad stellt dieses auf M und kontrolliert den Polschuhabriss. Ist der in Toleranz, stellt man den Kontaktabstand (zwischen 0,3 und 0,5mm) so ein, dass die Kontakte beim Drehen auf M gerade abheben. Genau lässt sich das (durch Variation des Kontaktabstandes) später bei laufendem Motor mit Stroboskop einstellen. Wenn das nicht zusammenpasst, lässt sich das ganze nochmal innerhalb der vorgegebenen Toleranzen variieren. Wichtig: Polschuhabriss geht vor Kontaktabstand.
Der Polschuhabriss soll 9-12mm betragen, bei mir waren es genau 9 und die Grundplatte war schon am Anschlag, mehr wäre nur durch nachfeilen der Langlöcher möglich gewesen. Aber beim Drehen des Polrades mit Schwung von Hand hat`s gefunkt. Und beim schnellen Drehen mit Bohrmaschine und passender Nuss für die Polradmutter konnte ich einen fast 10mm langen Funken zwischen Zündkabel und Gehäuse ziehen. Also alles i.O.
20210311_134747_02.jpg
Wird demnächst fortgesetzt, kann aber etwas dauern, vor allem, wenn das Wetter gut ist und die Garage nicht all zu sehr lockt :lol:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
52wolfgang
Beiträge: 30
Registriert: 06 Nov 2019: 17 19

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 52wolfgang »

So, und gestern habe ich den Motor zum ersten mal gestartet. Schwimmer geflutet, 2. Gang rein und auf dem Ständer in die Fahrradpedale gestiegen. Motor springt sofort an und läuft rund. Ich lasse ihn einige Zeit laufen, um das Montageöl zu verbrennen, doch geht er langsam aus und nimmt kein Gas mehr an. Auch mit Antreten geht er nicht mehr an. Der langsame Tod lässt auf Benzinmangel schließen. Vergaser geflutet und schon schnurrt er wieder. Benzinzufuhr geprüft, ein dicker Strahl tritt aus. Schwimmer auf oberste Kerbe gehängt, kein Erfolg. Heute die ersten Meter gefahren, alles läuft gut, aber nach ~100 Meter geht der Motor wieder langsam aus. Und dann ist auch immer die Schwimmerkammer leer. Tippt man die Schwimmernadel an, schwupp ist die Kammer wieder voll.
Ursache nach längerem Überlegen gefunden: Die Schwimmernadel läuft frei im Schwimmer, die Schwimmerhöhe wird nach oben begrenzt, nach unten zum Ventil hin kann der Schimmer sich aber frei bewegen, ohne die Nadel nach unten ( zum öffnen) zu drücken. Der Benzindruck vom Tank ist offensichtlich so groß, dass er das Schwimmernadelventil gegen das Gewicht der Schwimmernadel zuhält.
Problemlösung: ein Lötpunkt auf der Schwimmernadel der diese leicht im Schwimmer verklemmt. Wenn jetzt der Kraftstoffspiegel im Schwimmer fällt, drückt nicht nur das Gewicht der Nadel, sondern auch noch das Gewicht des Schwimmers nach unten.
Und siehe da: Motor läuft problemlos.
Frag mich jetzt keiner, wie das ohne den Lötpunkt vor 75 Jahren funktioniert hat….
Vielleicht hilfs ja mal jemand, der an einem Sachs 98 das gleiche Problem hat.

Nun muss ich mich noch um einen neuen Tacho kümmern, der für das §21 Gutachten notwendig ist,

Wird fortgesetzt...
52wolfgang
Beiträge: 30
Registriert: 06 Nov 2019: 17 19

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 52wolfgang »

Heute habe ich mich um die Rücktrittbremse gekümmert. Ich hatte die Nabe beim ersten Zerlegen nicht ganz auseinander, hatte lediglich die Lager neu geschmiert und eingestellt. Die Rücktrittbremse hat zwar gebremst, beim Fahren jetzt hat sich allerdings gezeigt, dass das Hinterrad nicht oder nur mit aller Gewalt zum blockieren kam. Für den TÜV scheint mir das zu wenig. Auch dünnes Sprühöl durch den Öler brachte keine Verbesserung.
Also habe ich die Nabe jetzt ganz zerlegt. Das geht relativ einfach, wenn man die Achse an der Seite des Fahrradritzels mit Schutzbacken in den Schraubstock spannt und von der Antriebsritzel- Seite die Verschraubungen löst. Ich bin davon ausgegangen, dass ich die Bremsbänder erneuern muss. Nachdem ich den Bremsbandkonus mit den beiden aufgenieteten Bänder in der Hand hielt, musste ich feststellen, dass das so einfach nicht geht. Die beiden Nieten sind massiv aus Stahl und lassen sich nicht einfach rausschlagen, man müsste sie ausbohren. Ein vernieten neuer Nieten im Bremskonus sehe ich sehr problematisch, eventuell ein Schweißpunkt, der dann aber überdreht werden muss.
Nicht umsonst gibt es im Sachs ET Heft nur den gesamten, fertig vernieteten Konus.
Bremsbänder bieten Mororrad Meister Milz an (~25€ ohne Niete) und klassische Ersatzteile (~50€) offensichtlich mit Niete und dem Hinweis“muss angepasst werden“ . Letzterer bietet aber auch einen kompletten Bremsbandkonus (mit aufgenieteten Bremsbänder) für ~120€ an, angeblich aus alten Lagerbeständen. Nur der wäre für mich in Frage gekommen. Dieser hat angeblich einen Durchmesser von 36,8. Ich messe meinen nach, und siehe da, der hat auch fast genau 36,8.
Also mache ich die beiden Bänder mit der Stahlbürste sauber, ziehe die Riffelung mit einer Anreißnadel nach , bestreiche die Klemmkonen mit Molykotepaste, bringe ein wenig Hochtemperaturfett auf die Bremsbänder auf und montiere das ganze wieder in die vorher innen trocken gewischte Nabe.
Und siehe da, die Bremse funktioniert wieder einwandfrei bis zum Blockieren.
Wahrscheinlich war nur die Oberfläche der Bremsbänder bzw. deren Rillen entsprechend verschmutzt.

Der Tacho, der noch nie dran war aber dran muss fehlt noch, sonst gibt’s den §19 und §23 vom Tüv nicht und somit kein Betrieb mit rotem Nummernschild.
Einen passenden „alten“ Tacho gab es für 20€ bei ebay, der hatte einen Tachowellenanschluss M18.
Tachoantriebe für 26 Zoll gibt’s jede Menge, eine Tachowelle die dazwischen passt und auch die richtige Länge hat, gibt’s nicht. Diese muss sehr kurz sein, den Tacho habe ich an die untere Lampenbefestigung montiert.
Bei „Moped Ersatzteile“ gab es einen Tachoantrieb 26“ mit Tachowelle für 19€, die allerdings nicht an den Tacho passte. Was nicht passt, wird passend gemacht. Welle und Hülle wurden auf das erforderliche Maß gekürzt, Wellenende verlötet und 4- eckig geschliffen, bis es in den Tachoanschluss passt. Damit das ganze am Tachoeingang sauber geführt wird, habe ich auf die M18 Mutter eine entsprechende Verlängerung mit 2 Muttern und einem Röhrchen geschweißt und mit Isoband abgeklebt. Funktioniert einwandfrei.

Jetzt waren die ersten Probefahrten fällig, ohne Zulassung halt nur in kleinem Rahmen.
Das Motörchen schnurrt eiwandfrei, alles funktioniert, das Gerät fährt sich sehr gut.
Allerdings ist der Leerlauf trotz richtiger Schaltgestänge-Einstellung oft nur schwer zu finden. Das führt zum Abmurksen im Stand und das ist unschön, da zum Starten des Motors (er hat ja keinen Kickstarter) immer ein „Fahrrad- anfahren“ und einkuppeln nötig ist, und das ist Straßenverkehr ein akrobatischer Akt, auf den man verzichten kann.
Ursache: Das in Axialrichtung gefederte Gestänge, das ein gewaltsames Schalten unterbinden soll aber dadurch zu unpräzisen Schaltstellungen führt (gut gemeint, aber nicht gut gemacht) .
Problemlösung: Blockierung der Feder mit einem kleinen Schweißpunkt am Federgehäuse. Jetzt lässt sich Leerlauf und Gänge präzise einlegen. Das Schalten mit Gefühl muss jetzt die Hand übernehmen, kein Problem.

So, jetzt kommen wir langsam zum Ende der Geschichte.

Viele würden sicher manches anders machen. Wenn einer gravierende technische Fehler in meiner Vorgehensweise entdeckt erbitte ich Rückmeldung, ich habe dieses Handwerk schließlich nicht erlernt. Hinweise auf mangelnden Perfektionismus möge man sich sparen.

Das Moped ist jetzt nach ca. 70 Jahren Winterschlaf mit all den Spuren, die der hinterlassen hat wieder belebt worden. Technisch runderneuert, aber optisch so, wie es die Geschichte gezeichnet hat.
Vielleicht will einer der hoffentlich vielen späteren Besitzer auch diese Spuren beseitigen, das ist jederzeit möglich, ich mache es nicht und würde das Teil auch nicht gegen ein neu lackiertes tauschen.

Die Anstehenden TÜV Abnahmen werde ich im Mai machen lassen bei einem Hausbesuch des Sachverständigen, Probleme damit sehe ich keine.
Auf die ersten längeren Vollgasfahrten danach im Sommer freue ich mich jetzt schon. Sollte was Wichtiges zu berichten sein, werde ich das machen.
Und jetzt noch ein paar Fotos, wenn das System das zulässt…
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
52wolfgang
Beiträge: 30
Registriert: 06 Nov 2019: 17 19

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 52wolfgang »

Noch eine kleine Ergänzung:
Das Teil habe ich wie ganz oben erwähnt für 1075€ erworben. Die Kosten für alle bisher erforderlichen Ersatzteile belaufen sich auf 941,95€.
Die Arbeitsstunden habe ich nicht gezählt, das ist Hobby.
52wolfgang
Beiträge: 30
Registriert: 06 Nov 2019: 17 19

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 52wolfgang »

Gestern war der mobile TÜV im Haus und hat die Prüfung nach §21 (nicht §19, wie oben fälschlicherweise geschrieben), also das Gutachten zur Erlangung einer Betriebserlaubnis und ein Gutachten nach §23 (Oldtimergutachten) erstellt. Das ganze ging sehr flott(<1h) und ohne jegliche Komplikationen über die Bühne und hat 104€ gekostet. Mit den beiden Gutachten wird das Teil jetzt in den Schein meiner 07- Nummer eingetragen .....und das wars. :!:

Da mein ältester Enkel (14 Jahre) ein unheimliches Interesse an dem Gerät hat, habe ich Ihn auch schon mal als Erbe eingesetzt, auch das ist geregelt.

Nach einem solchen Projekt ist vor einem solchen Projekt, mal schauen, welche Scheunenfunde noch im Internet auftauchen. Ein weiters Motorrad passt immer noch irgendwo in den Keller, auch wenn man schon 6 Stück hat. :lol:
52wolfgang
Beiträge: 30
Registriert: 06 Nov 2019: 17 19

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 52wolfgang »

Ergänzend noch einiges aus dem ersten Fahrbetrieb:

Einfahren: Laut Betriebsanleitung die ersten 800km im Ersten nicht über 20, im 2. nicht über 30. Dann langsam steigern, bei 1500km freie Fahrt.
Das schadet sicher nichts, ist aber m.E. nicht erforderlich und wäre sehr aufwendig. Das Einzige, was sich einlaufen muss sind die Kolbenringe. Und die machen das auch bei höheren Drehzahlen, wenn die Schmierung stimmt.
Ich habe mein ganzes Leben lang noch nie einen Motor eingefahren und deswegen noch nie Probleme gehabt. So auch hier. Den ~ersten km im Teillastbereich, dann aber Dauervollgas. Anfangs mit offenen Ohren und Finger an der Kupplung, falls doch was in die Knie geht. Ging aber nicht. Der Erste Gang geht bis ca. 40, der 2. bis gut 60, zumindest zeigt das der Tacho an.

Und noch eine Einfahrvorschrift: Düse Größe 58 verwenden, nach 1500km dann auf 55 wechseln. Ich hatte erst keine 58ziger, nur eine 60ziger. Mit der hat das Motörchen aber oben raus geviertaktet, also bin ich mit der 55 gefahren. Habe mir dann doch aber noch eine 58ziger zugelegt, da ich grundsätzlich ein fetteres Gemisch bevorzuge. Warum?

Hier einige Grundlagen: Das Benzin/ Luftgemisch, bei dem der Sauerstoff O mit dem Kohlenwasserstoffen des Benzins exakt zu ausschließlich CO2 und H2O verbrennt nennt man Lambda 1. Die höchste Leistung gibt der Motor allerdings bei Lambda 0,8 ab, also bei Benzinüberschuss. Dabei entsteht aber leider das giftige CO, da Sauerstoff fehlt. Der geringste spezifische Verbrauch ergibt sich bei Lambda 1,2 also Luftüberschuss. Dabei entsteht aber das (m. E. nicht giftige) NOx, da der überschüssige Sauerstoff jetzt mit dem Stickstoff reagiert.
Moderne Benzinmotoren haben deswegen eine Lamda- Sonde, die über die Elektronische Einspritzung immer Lambda 1 einregelt.

Nun ist mir CO und NOx wurscht, ebenso wie der Verbrauch, ich will die höchste Leistung haben, also ein leicht zu fettes Gemisch. Das kühlt auch das Motorinnere und schmiert (beim 2-Takter) besser. Um einen möglichst günstigen Verbrauch zu haben, wurden früher die Verbrennungsgemische früher eher zu mager als zu fett konzipiert.
Die bekannten Gasschiebervergaser der 50ziger haben ihr Gemisch im Tellastbereich über die Gasschiebernadel, im Vollastbereich über die Hauptdüse geregelt, auch das Leerlaufgemisch konnte über die Luftkorrekturschraube eingestellt werden. Unser Motörchen aus den Anfang 30siger Jahre hat lediglich eine Hauptdüse, die über eine löchrige Verlängerung das Benzin in den Luftstrom abgibt. Dass das trotzdem so gut funktioniert ist schon erstaunlich.

Zurück zur Düsengröße: mit der 58ziger scheint mir der Motor doch etwas mehr Mumm zu haben wie mit der 55ziger. Das Kerzengesicht (siehe Photo) nach 15 Min Dauervollgas ist bestens. Es gibt keinen Grund, die gegen Größe 55 zu tauschen.
20210522_120834.jpg
Und noch was zum Öl. Einige Experten empfehlen mineralische Öle für diese alten Motoren. Ich halte das für Nonsens. Wenn einer, wie früher üblich, den Auspuff gerne von Ölkohle reinigt und auf blauer Zweitaktfahnen besteht, warum nicht. Mein Motto: Was für eine moderne hochdrehende Motorsäge gut ist, kann auch einem alten Motor nicht schaden.

Ich fahre in allen meinen 2Takter DIVINOL FF, ( ca. 5€/ l )das ist teilsynthetisch, hat alle Zulassungen die es nur gibt und hat vor allem auch noch einen Kraftstoffstabilisator. Normale Mischung kann man „angeblich“ nur bis 6, max. 12 Monate aufbewahren, bevor sie beginnen, sich zu zersetzen. Einer, der lieber schraubt wie fährt kann man damit nicht leben. Wie lange der Sprit mit Stabilisator hält wird nicht angegeben. Meiner Erfahrung nach tut sich da auch nach einigen Jahren noch nichts.

Beim Mischungsverhältnis mache ich keine Kompromisse, wo 1:25 gefordert ist, kommt das auch rein. Wer gut schmiert der gut fährt.

Abschließend noch was zum Schaltgestänge: Der oben beschriebene Schweißpunkt zur Blockierung des Federelementes habe ich wieder entfernt. Der Weg am Handschalthebel ist länger wie der am Getriebeschalthebel, die Differenz muss durch das Federelement ausgeglichen werden, das ist also doch nicht umsonst da. Mit sauberer Längeneinstellung lässt sich der Leerlauf jedoch so exakt platzieren, dass er sicher in Mittelstellung erfasst wird.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
52wolfgang
Beiträge: 30
Registriert: 06 Nov 2019: 17 19

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 52wolfgang »

Ich muss mich doch nochmal melden, es gab da weitere Probleme, aus denen bestimmt manch Einer lernen kann. Und auch ich habe einiges dazugelernt….
Nach ca. 200 gefahrenen km setzte urplötzlich der Motor aus. Brücke an der Zündkerze. Das Problem trat nun immer häufiger auf, zuletzt alle 2 km. Eine unschöne Sache, wenn man mitten im Verkehr die Zündkerze reinigen muss. Neue Kerze, anderer Elektrodenanstand, Benzin ausgetauscht, alles brachte keine Lösung.
Kleine Perlchen setzten sich auf der Elektrode fest und wuchsen, bis der Funke weg war. Irgendwo wurde Abrieb erzeugt?
Als erstes hatte ich das „ anders gestaltete“ Pleullager in Verdacht, siehe oben.
Zylinder runter: Pleullager einwandfrei. Kurbelwellenlager? Das Polrad zeigte deutlich radiales Spiel, axial (wo die 0,1-0,2mm Spiel vorgeschrieben waren) war nichts zu merken. Auch die Lagerung des Kupplungskorbes kippelte. Also Motor auseinander.
Ergebnis Kurbelwellenlager einwandfrei, auch sonst nirgends was zu finden. Die Außenverzahnung des Kupplungskorbes zeigte außen leichte Einlaufspuren, wahrscheinlich bedingt dadurch, dass Kurbelwelle und Kupplungskorblagerung zueinander deutliches Laufspiel hatten. Das Getriebefett war leicht glitzernd, da waren Stahl- Abriebspartikel zu erkennen. Aber wie sollten die an die Zündkerze kommen?

Dass das vorher spielfrei eingestellte Kurbelwellenlager jetzt deutlich Spiel hatte, kann ich mir nur dadurch erklären, dass sich eine Lagerschale gesetzt hat (Montagefehler?). Die Lagerung der Kupplungskorbwelle hatte ich belassen, wie sie war, auch das war ein Fehler.
Habe beim Zusammenbau dann nochmal 1/10 bei der Kurbelwelle unterlegt (bei 2/10 hat sie beim Anziehen der Gehäuseschrauben geklemmt) und auch bei der Getriebewelle des Kupplungskorbes konnte ich weitere 2/10 unterlegen, ohne dass was klemmte. Jetzt läuft alles geschmeidig und spielfrei.
Nach dem Zusammenbau bei der ersten Probefahrt nach ~2km plötzlich starker Leistungseinbruch. Nochmal alles auseinandergenommen. Bei einem Simmerring an der Kurbelwelle war die Dichtlippe umgebogen…..Montagefehler, der schwer zu vermeiden ist: Beim Einsetzen der Kurbelwelle ins Gehäuse muss man die Wellenenden über die Dichtlippen strippen, ohne dass man hinschauen kann.
Habe jetzt statt der im Handel für den Motor angebotenen Wellendichtringe 17X30X5 einen 17X30X7 mit Doppellipe verwendet (Zeitmaschinenshop, 7,73€ für2). Die verhindern durch die Doppellippe (eher) ein Umklappen bei der Montage und machen insgesamt einen stabileren Eindruck.
Nach ~5km Vollgas- Probefahrt: Wieder eine Kerzenbrücke!
Von wo aus kann irgendwas in den Kurbelraum kommen? Nur von der Kupplungsseite her. Beim nochmaligen Entfernen des Seitendeckels fällt mir auf, dass das Antriebsritzel der Kurbelwelle voll im Fett läuft und sich wahrscheinlich auch bei hohen Drehzahlen nicht freischaufeln kann. Also ordentlich Fett entfernt, Deckel wieder drauf, Probefahrt… Keine Kerzenbrücke mehr!
Ursache war also Getriebefett, das sich am Simmerring vorbei ins Kurbelgehäuse geschafft hat und beim Verbrennen Ablagerungen an der Kerzenelektrode erzeugt hat. Die „frühere“ Filzringabdichtung der Kurbelwelle hat nach beiden Seiten abgedichtet, der Simmerring primär nur vom Kurbelraum ins Getriebe. Und mit „ zu viel“ Fett drückt sich das um so mehr am Simmerring vorbei.

Fazit : 120ml (60ml Schaltgetriebe, 60ml Primärantrieb) sind eindeutig zu viel, wahrscheinlich langen weniger wie 100ml. Das Antriebsritzel darf auf keinen Fall im Betrieb ganz im Fett schwimmen. Das kann man leicht kontrollieren, wenn man das Moped auf die Seite legt und den Getriebedeckel abschraubt. Das sollte man auch beim vorgeschriebenen Nachfetten machen, um sich ein Bild zu machen, wie das da drinnen aussieht und ob wirklich was fehlt.
Ich hoffe, dass das jetzt mein letzter Beitrag war und das Gerät die nächsten Jahrzehnte ohne technische Probleme meistert
1Janko
Beiträge: 94
Registriert: 16 Sep 2013: 18 06

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 1Janko »

Hallo, schön berichtet,finde es gut wenn sich jemand diese Arbeit macht,was leider selten geschieht.
Aber meine Frage wäre, wie bewährt sich nun die von dir und dem Anbieter gelobte Kurbelwelle?
Du hast nun sicher schon etliche Ausfahrten damit gemacht.
Ich habe immer so meine Zweifel über die Qualität solcher Kurbelwellen,die ja sehr günstig zu haben sind.
Muß aber nicht immer schlecht sein.
Gruß Janko.
52wolfgang
Beiträge: 30
Registriert: 06 Nov 2019: 17 19

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 52wolfgang »

Nun, ich habe rund 250 km, meist Vollgas, mit dem Gerät zurückgelegt. Ich habe die Kurbelwelle nicht gelobt, habe sogar an ihr gezweifelt, (siehe oben) aber bis dato zeigt sie keinerlei Verschleiß (Radialspiel) oder sonstige Probleme. Habe bei einer der vielen Demontagen die Haltemutter des Antriebsritzel ( Linksgewinde) einmal falsch rum aufgedreht und das Gewinde der Mutter "abgestreift". Das Gewinde auf der Kurbelwelle hat das anstandslos mitgemacht, die neue Mutter lies sich von Hand aufdrehen. Das Material ist also hochfest. Die seitliche Abdeckung der Lagerwalzen scheint offensichtlich keinen negativen Effekt zu haben. Wie das nach vielen tausend km aussieht kann ich natürlich nicht sagen.
Zusammenfassung: Ich würde sie Stand heute wieder kaufen.
1Janko
Beiträge: 94
Registriert: 16 Sep 2013: 18 06

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 1Janko »

danke für die Beantwortung zur Kurbelwellenfrage.
Ich denke auch,dass man diese Kurbelwelle einbauen kann.
Muß mich nur wundern,dass man für diesen Preis ordentliche Qualität erhält.
Janko.
52wolfgang
Beiträge: 30
Registriert: 06 Nov 2019: 17 19

Re: Instandsetzung und Konservierung einer ADLER MF BJ 1939 mit Sachs98 Motor, TEIL 2

Beitrag von 52wolfgang »

Die Menge machts. Angesprochen auf mögliche Probleme mit der ungewöhnlichen Lagerung teilte mir damals H. Müller von FiveM Classic parts mit, dass er schon sehr viele dieser Kurbelwellen verkauft habe bisher ohne Reklamationen. Anscheinend gibt es mehr 98iger Sachs noch als vermutet.
Antworten